帮助中心

共 282 篇解决方案 · 覆盖 58 个分类

价格总览

数字证书根据不同的 CA 中心基础定价会有区别,您可以根据自己的实际情况选择适合的数字证书。影响数字证书价格的因素主要包括根证书的品牌、证书种类、域名数量、是否是通配域名和购买年限有关。价格详情请见:SSL证书产品价格

2020-03-05 34 次阅读

虚拟主机打开为什么显示是主机开通成功?

说明访问虚拟主机显示是默认页面,是因为网站访问会按照主机设置的默认首页进行访问,虚拟主机默认首页设置为index.html。操作步骤第一种解决方法:通过ftp软件登录ftp把默认的index.html进行删除,删除前可以先编辑查看下里面具体…

2020-03-04 32 次阅读

数据库管理

说明创建数据库成功后可进入数据库管理页。在此页面中可以查看数据库的基本信息、重设数据库密码和FTP密码,以及管理数据库的操作,如: IP访问权、数据库备份、数据库还原、清空数据库。重设密码密码长度应为8-30位,必须同时包含大小写字母和数字…

2020-03-04 46 次阅读

什么是中文域名?

中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注…

2020-03-03 23 次阅读

域名PUSH

说明域名PUSH功能即过户功能,可将域名PUSH给指定用户。可带价PUSH,收到PUSH请求的用户在接收域名的同时,系统会扣除接收方的款项,同时扣除相关手续费,然后将款项打到发送方的账户下。PUSH双方必须为认证用户买家未接收前,卖家可以随…

2020-03-03 29 次阅读

域名注册规则

命名规则1. 域名可由26个英文字母和10个阿拉伯数字以及中横杠“-”组成。2. 字母的大小写没有区别。3. 每个层次最长不能超过26个字母。4. 中文只能用作中文域名或者通用网址。域名审核1. 域名注册成功后,会进行域名审核,审核通过后域…

2020-03-03 27 次阅读

清空主机

说明当您需要清空主机站点重新部署时,可选择使用 “清空主机” 功能,快速清空主机。一键清空主机/wwwroot/目录。清空后无法还原,注意备份主机内重要数据。清空主机为重要操作,为避免误操作,此项操作将开启操作保护,需输入密保答案或者手机验…

2020-03-03 25 次阅读

绑定域名

域名域或域名(Domain Name)。虽然我们可以直接通过IP地址来访问WWW上的每一台主机,但是由32比特的二进制代码组成的IP地址非常难记,为了便于记忆,按照一定的规则给Internet上的计算机起的名字就叫做域名。通俗的说,域名相当…

2020-03-03 32 次阅读

主机规则

实名认证根据《网络安全法》第二十四条规定: 网络运营者为用户办理网络接入、域名注册服务,办理固定电话、移动电话等入网手续,或者为用户提供信息发布、即时通讯等服务,在与用户签订协议或者确认提供服务时,应当要求用户提供真实身份信息。用户不提供真…

2020-03-03 34 次阅读

产品优势

高性价比云虚拟主机赠送独立IP地址,高质量的网站应当配备高性能的主机。高性能云虚拟主机分为 ASP/.NET/PHP 全能型空间,应用程序池独立隔离,能使您的应用更好更高性能运行在独立环境中。简单易用云虚拟主机网站环境集成安装了众多组件,做…

2020-03-03 25 次阅读

海南省备案要求

个人备案备案资料说明:域名注册人须为备案者本人姓名网站名称必须与实际网站开通后的网站名称一致个人备案不能变更为企业备案企业备案备案资料说明:主体性质为企业性质,《核验单》需加盖单位公章企业用户,必须使用营业执照进行备案域名注册单位为企业全称…

2020-04-02 43 次阅读

广西备案要求

个人备案备案资料说明:个人备案主体负责人和网站负责人必须为同一人网站名称必须与实际网站开通后的网站名称一致个人备案不能变更为企业备案企业备案备案资料说明:主体性质为企业性质,《核验单》需加盖单位公章网站名称必须与实际网站开通后的网站名称一致…

2020-04-02 27 次阅读

广东省备案要求

个人备案备案资料说明:主体性质为个人时,《核验单》需手写以下内容:本人已履行网站备案信息当面核验手续,承认网站备案信息和核验记录真实有效,承诺本网站是个人网站,未含企业、单位等非个人网站的信息,承诺网站备案信息一旦发生变更,将及时进行更新,…

2020-04-02 22 次阅读

江西省备案要求

个人备案备案资料说明:江西个人备案核验单需签字并按手印江西备案需关闭网站网站名称必须与实际网站开通后的网站名称一致个人备案不能变更为企业备案手机号码不能重复备案满16岁可提交备案企业备案备案资料说明:企业性质的网站,核验单上需加盖对应单位的…

2020-04-02 27 次阅读

福建省备案要求

个人备案备案说明:域名注册人必须是备案者本人个人网站备案必须在网站备注添加网站内容说明企业单位备案备案说明:核验单可以机打,网站负责人签字处须手写签字盖章个体工商户如无公章需在备注中说明企业无公章律师事务所. 会计师事务所按企业性质备案;民…

2020-04-02 30 次阅读
上一页 第 10 / 19 页 下一页