常见问题

共 8 篇(含全部子分类)

服务器多站点多域名HTTPS实现

假设有这样一个场景,我们有多个站点(例如site1.example.com,site2.example.com和site3.example.com)绑定到同一个IP:PORT,并区分不同的主机头。我们为每一个SSL站点申请并安装了证书。在浏…

2020-03-03 35 次阅读

域名转移过程中还可以正常解析吗?

如果您在提交转移的申请时,选择的是“不改动DNS”项目的话,转移过程中,DNS解析不会受到影响。

2020-03-03 26 次阅读

怎样设置域名转发?

说明所谓域名转发,是通过服务器的特殊设置,将访问您当前域名的用户引导到您指定的另一个网络地址。除此之外,域名转发分为隐藏转发和非隐藏转发。隐藏转发就是指当前域名转发后,仍然显示当前域名。非隐藏转发指当前域名转发后,显示被转发的地址。如果使用…

2020-03-03 28 次阅读

什么是域名的层次?

域名分为顶层(TOP-LEVEL)、第二层(SECOND-LEVEL)、子域(SUB-DOMAIN)等。 顶层分为几种类型,分别是:.COM 商业性的机构或公司.ORG 非盈利的组织、团体.GOV 政府部门.MIL 军事部门.NET 从事I…

2020-03-03 27 次阅读

什么是模版?

根据《中国互联网络域名管理办法》的规定,域名注册申请者应提交真实、准确、完整的域名注册信息。因此,注册域名需要提交域名持有者资料,进行实名制认证。域名实名认证包含了域名持有者的实名认证和域名本身的命名审核。而模板用来存放域名所有者信息及实名…

2020-03-03 20 次阅读

提示该域名后缀不支持备案

根据《工业和信息化部关于规范互联网信息服务使用域名的通知》工信部信管﹝2017﹞264号规定,自2018年1月1日起,进行新增备案、新增网站、新增域名、变更备案(2018年1月1日后备案成功的网站域名)对应的顶级域名应为工业和信息化部批复的…

2020-03-03 26 次阅读

什么是中文域名?

中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注…

2020-03-03 22 次阅读

域名与网址的区别

一个完整网址范例如下:http://www.example.com。对应于这个网站的域名则是 example.com。人们建立一个提供WWW信息的主机后以域名来为其命名,此时,这台主机的名字称为www.域名,当访问者要访问这台主机时,浏览器…

2020-03-03 19 次阅读